iJADE Lite

jdkがないと動かないのだった.しかも,j2sdk-1.3.1 が必要で,JDK5.0もインストールされているとだめ.ちょっと困る.たぶん両方インストールして一方ずつ無効化するようなことができるんだろうけど.iあぷるはjreだけで動くみたい.